Difference between revisions of "Mobile/fr"

From xat wiki
Jump to: navigation, search
(Updating to match new version of source page)
Line 3: Line 3:
 
{{store|notice='''(NE PAS INSTALLER L'APPLICATION DEPUIS UNE AUTRE SOURCE)'''}}xat a élargi ses testeurs de sa nouvelle application pour les appareils Android. L'application est encore en beta ce qui signifie qu'elle n'est pas complète et qu'elle pourrait ne pas fonctionner sur votre téléphone.  
 
{{store|notice='''(NE PAS INSTALLER L'APPLICATION DEPUIS UNE AUTRE SOURCE)'''}}xat a élargi ses testeurs de sa nouvelle application pour les appareils Android. L'application est encore en beta ce qui signifie qu'elle n'est pas complète et qu'elle pourrait ne pas fonctionner sur votre téléphone.  
  
Si vous trouvez un nouveau bug, vous pouvez nous le communiquer sur le [http://forum.xat.com/forum/8-xat-mobile/ forum]. Si vous trouvez une faille de sécurité, parlez en directement à un [[Volunteers/fr|bénévole]], soit en créant un ticket, soit en en contactant un directement.
+
If you find a new bug you can report it on the [http://forum.xat.com/forum/8-xat-mobile/ forum]. Please report security issues to one of the [[Special:MyLanguage/volunteers|volunteers]], either by making a ticket or by contacting a volunteer directly.
  
  

Revision as of 16:44, 24 January 2017

Other languages:
Deutsch • ‎English • ‎Nederlands • ‎Tagalog • ‎Türkçe • ‎español • ‎français • ‎italiano • ‎magyar • ‎polski • ‎português do Brasil • ‎română • ‎العربية • ‎ไทย
(NE PAS INSTALLER L'APPLICATION DEPUIS UNE AUTRE SOURCE)

xat a élargi ses testeurs de sa nouvelle application pour les appareils Android. L'application est encore en beta ce qui signifie qu'elle n'est pas complète et qu'elle pourrait ne pas fonctionner sur votre téléphone.

If you find a new bug you can report it on the forum. Please report security issues to one of the volunteers, either by making a ticket or by contacting a volunteer directly.


Journal des changements
Nouveau en 1.5.4
  • Les notifications peuvent être désactivées ou activées pour les amis seulement
  • L'interface des Chats marche mieux
  • Les messages timestamps fonctionnent
  • Les pouvoirs peuvent désormais être activés/désactivés

FAQ

Comment puis-je me connecter ?

Cliquez sur plus d'options (les 3 petits points). Mettez votre nom de compte et votre mot de passe. Cliquez sur "Login". Puis cliquez sur la bulle du chat. Vous devrez peut être vous connecter une deuxième fois pour que les notifications fonctionnent. Notez qu'il n'y a pas de message comme quoi vous êtes bien connecté.

Quelle est la version minimum d'Android pour faire tourner l'application ?

La version minimum est Android 4.1 Jelly Bean (API niveau 16).

Est ce qu'il y a d'autres choses que je devrais savoir ?

L'application est gratuite. Mais l'application aura accès à vos données ainsi que les réseaux WiFi et GSM(3G/4G). Nous vous recommandons d'utiliser l'application, seulement si vous avez un forfait illimité.